Regeln Support-Forum: Kein xbmc.log/kodi.log --> Kein Support ; Keine anständige Beschreibung (incl. Version usw.) --> Kein Support ; Vor dem posten FAQs lesen, Google, Suchfunktion und Hirn benutzen (March 10, 2015)

Der E-Mail Versand bereitet mometan Probleme. Die wenigsten Mails kommen tatsächlich an. Bereits aktivierte Mitglieder sollten auf Funktionen welche einen Mailversand bewirken verzichten. (April 08, 2016)


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
libreelec Build
#1
Wo bekomme ich denn die zip von libreelec build für kodi 16 her.? Kann mir jemand einen link schicken? Danke.
Zitieren
#2
Google doch mal...libreelec download...
Gruß shagger
Zitieren
#3
Ok Danke aber ich wollte eigentlich für Android eine Version. Gibt es wohl nicht oder?
Zitieren
#4
(03.11.2016, 14:59)ginsi1976 schrieb: Ok Danke aber ich wollte eigentlich für Android eine Version. Gibt es wohl nicht oder?
nein, gibt es nicht.
libreelec ist eine media-center-distribution, welche auf kodi basiert, sprich: es ist ein betriebssystem!

falls du eine android-box mit s905- bzw. s905x-chip hast, könntest du dich aber hier mal reinlesen: https://forum.libreelec.tv/thread-1172.html

gruß
Zitieren
#5
Warum so kompliziert bei einer Androidbox ? Da kann man doch ganz einfach die gleiche APK drauf spielen wie auf den Fire STick
Zitieren
#6
(03.11.2016, 19:04)MikeBatt schrieb: Warum so kompliziert bei einer Androidbox ? Da kann man doch ganz einfach die gleiche APK drauf spielen wie auf den Fire STick

die wird er wohl haben. er fragte nicht umsonst nach libreelec, denke ich mal.
Zitieren
#7
@MikeBatt
Sicher kann er nen APK installieren. Er möchte aber Kodi 17 nicht haben. Daher libreelec Smile
Zitieren
#8
Ja genau. Meine Android Box unterstützt leider Kodi 17 nicht. Es kommt zu rucklern da meine Hardware bei 17 keine autoframerate Erkennung durchführt. Bei 16 alles kein Problem.
Zitieren
#9
Ja also wo ist das Problem ? APK von Kodi Deutschland drauf, dann meinetwegen Aeon Nox 9.5 installieren und schwupp hat man Kodi 16.1 drauf.

Ich sagte doch warum so kompliziert im Kodi DE Wizzard ist doch alles drin was man braucht
Zitieren
#10
Weil du nicht weißt warum er Fragt Wink. Denn das hat schon seine Gründe.

http://xstream-addon.square7.ch/showthread.php?tid=814

Er möchte Kodi 16 haben. Aber eine recht Aktuelle Python-Version damit auch Tata.to/Vivo usw. funktioniert.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste