Regeln Support-Forum: Kein xbmc.log/kodi.log --> Kein Support ; Keine anständige Beschreibung (incl. Version usw.) --> Kein Support ; Vor dem posten FAQs lesen, Google, Suchfunktion und Hirn benutzen (March 10, 2015)

Der E-Mail Versand bereitet mometan Probleme. Die wenigsten Mails kommen tatsächlich an. Bereits aktivierte Mitglieder sollten auf Funktionen welche einen Mailversand bewirken verzichten. (April 08, 2016)


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
tata.to
#61
(08.02.2017, 15:56)tata schrieb: SD Qualität waren unsere Bug. Jetzt geht es auch in HD.

danke für die Rückmeldung. Gibt es von eurer Seite erkennbare Gründe warum tata.to nicht unter Exodus läuft?
Zitieren
#62
kann ich bestätigen - da geht derzeit nichts ;(
Zitieren
#63
Komisch bei mobilen Internet ist tata verfügbar. Sobald ich WLAN einschalte nicht mehr ..
Zitieren
#64
Wir würden geddost aber jetzt sollte wieder alles gehen. Wenn nicht - bitte melden.
Zitieren
#65
Gibt es was neues über tata.to oder liegt es an mir? Huh  Seit ein paar Tagen kommt auf der Seite direkt nur noch "Wir verbessern unsere Seite für Sie. Bald wird es wieder verfügbar!"
Auch über Xstream kommt "Kein Inhalt"   Sad
Zitieren
#66
(10.04.2017, 20:45)Hanebu schrieb: oder liegt es an mir? Huh 

nö ;-)
Zitieren
#67
Jetzt muss ich das Thema hier mal ansprechen ohne einen neuen Thread aufzumachen, vielleicht hat ja jemand von euch eine Idee.

Laufen bei euch die Videos auf der Tata Webseite über xstream?

Bei mir geht beides nicht ES SEI DENN ich Verbinde mich mobil mit dem Handy, entweder per Hotspot oder ich gehe mobil auf die Webseite dann laufen die Videos auch. Das ist wohl immer noch das altbekannte Tata Problem mit IP v6, und da meine FritzBox Ip v6 bevorzugt (verbunden ist sowohl IP v4 als auch IP v6) laufen die Videos wenn ich bei mir im Netzwerk bin nicht.

Vor einiger Zeit ging es noch wenn man IP v6 per advancedsettings unterbunden hat aber auch das funktioniert jetzt nicht mehr.

Kann man Kodi mit anderen mitteln anweisen nur IP v4 zu verwenden? Habe nix gefunden dazu. Oder liegt es ganz allein in der Hand von tata das zu fixen?

Gruß sc00b
Zitieren
#68
Kannst du in deiner Fritzbox die IPv6-Unterstüzung nicht deaktivieren? (Internet > Zugangsdaten > Registerkarte "IPv6" > Häkchen raus und auf Übernehmen)

Bei mir ist es deaktiviert...und die Videos laufen über Browser UND xStream
Bqeel TX8: 17.3 Krypton......3x FireTV-Stick: 17.3 Krypton +  2x SPMC 16.7.0......Win7-Laptop: KODI 17.3 Krypton



Zitieren
#69
Nein bei meiner 6490 von KD bzw. Vodafone geht das nicht. An allem ist nur dieser scheiß DS-Lite-Tunnel schuld Angry
Hab die Box erst seit kurzem und damit finden die Probleme an (Webseiten, Fernzugriff auf Nas usw.), die ja auch hinlänglich bekannt sind.

Schöner mist... scheinbar ist dann nicht nur tata schuld, es sei denn sie würden auf IP v6 switchen.
Zitieren
#70
anrufen und auf IPv4 umstellen lassen. kein problem
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste