Regeln Support-Forum: Kein xbmc.log/kodi.log --> Kein Support ; Keine anständige Beschreibung (incl. Version usw.) --> Kein Support ; Vor dem posten FAQs lesen, Google, Suchfunktion und Hirn benutzen (March 10, 2015)

Der E-Mail Versand bereitet mometan Probleme. Die wenigsten Mails kommen tatsächlich an. Bereits aktivierte Mitglieder sollten auf Funktionen welche einen Mailversand bewirken verzichten. (April 08, 2016)


Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Burning Series Fehler
#21
Woher bekomme ich den die neuste Version von dem URL Resolver? Weiß nie wo ich den herunterladen kann. Manchmal stoße ich durch Glück darauf, wenn in einem Thread drüber gesprochen wird. Gibt es keine zentrale Stelle? Ich würde mich sehr über einen Link freuen! :-)
Zitieren
#22
https://github.com/Eldorados/script.module.urlresolver Ich glaube das ist der neue, sicher bin ich mir jedoch nicht. Benutze aber diesen und der funktioniert.
Zitieren
#23
oder auch hier: https://offshoregit.com/tvaresolvers/tva...lresolver/
Zitieren
#24
Habe auch immer wieder Probleme mit dem Addon.
Früher gabs auf https://www.burning-seri.es aktuelle Infos dazu, ist nun wohl aber eine der Fakeseiten drauf! Sad
Werde wohl nochmal alles neu aufsetzen jetzt.
Zitieren
#25
die seite von dir ist eije FakeSeite.
die richtige seite ist:bs.to
Und burningseries ist Bestand von xStream und lauft ohne Probleme.Wenn du damit Probleme hast bitte mehr Infos.
Zitieren
#26
ist zwar nicht ganz der richtige thread aber wollte dafür nichtbextra neun neuen aufmachen.
am Tablet jetzt Kodi17 Final neu aufgespielt. in xStream bei BS.to werden keine Bilder mehr angezeigt,streams laufen jedoch.Ist das mein lokales Problem oder liegt es an BS.to.

EDIT: Liegt an BS.to, am Handy gehts auch nicht(kodi16.1)
Zitieren
#27
Danke Viper.das ist die Lösung!
Zitieren
#28
zurzeit geht burning series nicht. es kommt immer eine fehlermeldet.
oder ist es nur bei mir?!
Zitieren
#29
(21.06.2017, 18:16)pagan83 schrieb: zurzeit geht burning series nicht. es kommt immer eine fehlermeldet.
oder ist es nur bei mir?!
http://xstream-addon.square7.ch/showthread.php?tid=1092 ist nicht nur bei dir so
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste