Regeln Support-Forum: Kein xbmc.log/kodi.log --> Kein Support ; Keine anständige Beschreibung (incl. Version usw.) --> Kein Support ; Vor dem posten FAQs lesen, Google, Suchfunktion und Hirn benutzen (March 10, 2015)

Der E-Mail Versand bereitet mometan Probleme. Die wenigsten Mails kommen tatsächlich an. Bereits aktivierte Mitglieder sollten auf Funktionen welche einen Mailversand bewirken verzichten. (April 08, 2016)


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
for this request is python v2.7.9 or higher required
#1
Hi !

Ich habe seit einigen Tagen das Problem auf xstream/movie4k.to, das die Fehlermeldung

"for this request is python v2.7.9 or higher required"

Könnt ihr mir sagen, was ich tun muss, um das zu fixen ?
Hat es eine Änderung gegeben?

Danke für Rückmeldung

goes like hell

Danke & Gruß 

Goes_like_hell 
Zitieren
#2
Welche Kodi/SPMC Version benutzt Du?
Zitieren
#3
(07.08.2017, 18:31)nexus7 schrieb: Welche Kodi/SPMC Version benutzt Du?

Seit gestern 17.3
Somit ist diese Fehlermeldung auch verschwunden. 
Aber meinem eigentlichen Ziel bin ich nur bis gestern Abend näher gekommen. 
Unter movie 4k.to werden mir in der xxx-section nichts angezeigt. 
Dort unter Aktuelles ist es heute Abend nur leer. Gestern Abend ging es, nachdem ich 17.3 installiert habe und das addon-Verzeichnis wieder lokal genommen habe. 
(Die thumbnails habe ich in der advancedsettings.xls ausgelagert. Das addon-Verzeichnis vorher auch). 
Ich dachte das Problem gefunden zu haben. 
Gruß 
Goes_like_hell

Danke & Gruß 

Goes_like_hell 
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste